FORUM SELTY
Problem z REPERATEUR BA-1 - Wersja do druku

+- FORUM SELTY (http://forum.selty.pl)
+-- Dział: Działy (http://forum.selty.pl/forumdisplay.php?fid=1)
+--- Dział: Pomoc (http://forum.selty.pl/forumdisplay.php?fid=4)
+--- Wątek: Problem z REPERATEUR BA-1 (/showthread.php?tid=977)



Problem z REPERATEUR BA-1 - mbedi - 15-01-2018

Witam wszystkich jako nowy użytkownik. Zostałem zmuszony do zarejestrowania się ponieważ kilka miesięcy temu kupiłem w 3SELL WIFI REPERATEUR BA-1, oraz kilka innych rzeczy. Reperateur działał bardzo dobrze dopóki nie zmienili mi modemu w domu gdyż tracił zasięg. Po zmianie chciałem urządzenie przeprogramować na nowy modem ale niestety nie mam możliwości połączenia się z nim pod adresem 192.168.10.1 komputer łączy się z BA-1 pokazuje dużą moc sygnału i brak dostępu do internetu wiadomo bo w domu jest nowy punkt dostępowy i tyle. Po wpisaniu 192.168.10.1 nic się nie dzieje na różnych przeglądarkach. Kręci się kółeczko i wywala brak łączenia. Byłem bardzo zadowolony z urządzenia które wtedy kosztowało ponad 70zł i kapa. Przydawał się latem przyczepiony do gniazdka w garażu bo wtedy przedłużał mi internet na ogród. Kupiłem je razem z kilkoma pilotami które działają i z AP do telewizora który udało mi się przeprogramować pod nowy modem. Co teraz??  Sad


RE: Problem z REPERATEUR BA-1 - pracownik_3sell - 25-01-2018

Witam, po zmianie modemu niestety wszystkie ustawienia trzeba konfigurować od nowa. Przesłać Panu instrukcję??
Pozdrawiam


RE: Problem z REPERATEUR BA-1 - mbedi - 26-01-2018

Witam, instrukcję w formie papierowej posiadam, wpisanie adresu 192.168.10.1 bodajże nie pozwala mi się z urządzeniem połączyć. Chyba że jest inny to poproszę. A może jest jakaś możliwość z zewnątrz przywrócić ustawienia fabryczne taki HARD RESET bo jest przycisk resetu ale nie mam pewności czy działa bo ani nie czuję kliknięcia switcha ani po migających diodach nie potrafię rozpoznać czy ten reset nastąpił. Posiadam też LB-LINK BL-MP01 kupiony od 3SELL który po wpisaniu adresu 192.168.16.254 chyba, teraz nie pamiętam ale otwiera ustawienia i zmieniłem w nim ustawienia pod nowy router jednak ten zaś często gubi połączenie z modemem i muszę często go wyłączać i uruchamiać na nowo a służy mi jako połączenie z WiFi telewizora Smart Samsung w którym nie ma modułu WiFi tylko jest wejście na przewód z internetem. Może robię coś źle. Widziałem że kilka osób ma problemy z pilotami uniwersalnymi ja kupiłem kilka sztuk od 3SELL i wszystkie działają prawidłowo wystarczy tylko dobrze przeczytać instrukcję i stosować się do niej a musi działać.
Z góry dziękuję za pomoc.


RE: Problem z REPERATEUR BA-1 - Spotter - 27-01-2018

Niestety, ja też mam podobny problem z tym urządzeniem. Na nic zdały się próby skonfigurowania. W paczce zresztą nie było instrukcji. Proszę więc o jej przesłanie. Niemniej mój problem wygląda tak, że wzmacniacz zawiesił się całkowicie. Nie można siędostać na stronę konfiguracyjną ani poprzez wifi (bo nie wykrywa sygnału) ani poprzez przewód. Resetowanie urządzenia przyciskiem nie przynosi żadnego rezultatu - nic się nie dzieje. Proszę o pomoc najpierw w zresetowaniu, a później w konfiguracji. Korzystam z usług netii i żadna próba konfiguracji nie przyniosła efektu.


RE: Problem z REPERATEUR BA-1 - pracownik_3sell - 07-02-2018

Przesyłam poniżej link do ogólnodostępnych instrukcji z Internetu, proszę z nich skorzystać, ponieważ pasują również do zakupionego u nas repeatera:

http://www.proconnect.pl/sterowniki/repeater/repeater_caly.pdf

https://www.youtube.com/watch?v=Xf0zVf4g-zY


Pozdrawiam